All MIBs › DECnet-iv › privateprivate Module: DECnet-iv OID (symbolic): DECnet-iv::private OID (numeric): 1.3.6.1.4 Node type: OBJECT-IDENTITY OID BreakdownUpper-level ancestors (4 from the standard OID tree / other modules)Numeric OIDNameModule1isoLANART-AGENT1.3orgAirPair-MIB1.3.6dodAirPair-MIB1.3.6.1internetAirPair-MIBNumeric OIDNameModule1.3.6.1.4privateDECnet-iv Also defined in AirPair-MIB APERTUS-NPG-MIB APERTUS-UA-BASE-MIB APERTUS-UA-FALLBACK-MIB APERTUS-UA-RESPONSE-TIME-MIB APERTUS-UA-ROUND-ROBIN-MIB APERTUS-UA-THRESHOLD-MIB ATI-8324SX-MIB ATMEL-MIB AUDITEC2-MIB AXON-MIB BETTER-NETWORKS-ETHERNETBOX-MIB BIANCA-BOX-ISDN-MIB BIANCA-BOX-PABX-MIB BIANCA-BRICK-CAPI-MIB BIANCA-BRICK-CERT-MIB BIANCA-BRICK-DHCP-MIB BIANCA-BRICK-DNS-MIB BIANCA-BRICK-FR-MIB BIANCA-BRICK-IP-MIB BIANCA-BRICK-IP-OLDACCESS-MIB BIANCA-BRICK-IP-SERVICE-MIB BIANCA-BRICK-IPSEC-MIB BIANCA-BRICK-IPX-MIB BIANCA-BRICK-MIB BIANCA-BRICK-MIBMODEM-MIB BIANCA-BRICK-MIBSYS-MIB BIANCA-BRICK-MSGBOX-MIB BIANCA-BRICK-OSPF-MIB BIANCA-BRICK-PMX-MIB BIANCA-BRICK-POTS-MIB BIANCA-BRICK-PPP-MIB BIANCA-BRICK-PPPOE-MIB BIANCA-BRICK-PPTP-MIB BIANCA-BRICK-QOS-MIB BIANCA-BRICK-RADIUS-MIB BIANCA-BRICK-SEC-MIB BIANCA-BRICK-SERIAL-MIB BIANCA-BRICK-TAF-MIB BIANCA-BRICK-TOKEN-MIB BIANCA-BRICK-X21-MIB BIANCA-BRICK-X25-MIB BIANCA-BRICK-X25PAD-MIB BIANCA-X4000-MIBSYS-MIB BITSTORM-HP-160-MIB BKTEL-HFC862-BASE-MIB BW-BroadworksEMS-MIB CET-TSI-SMI COMTROL-ES8510-MIB CRMCONNECTION-MIB CRMMISC-MIB CRMPKGCONF-MIB CRMPORTCONF-MIB CRMSVC-MIB CRMTRAFFICCOLLECTION-MIB DAHUA-SNMP-MIB DASAN-DHCP-MIB DASAN-DHCP-R-MIB DATAPROTECTOR-MIB DE1500-MIB DEC-ElanConc DISMUNTELv00-MIB DSR4410MD-MIB DXA550-MIB EDB-snmp EM4513-MIB EMSNetrake-MIB ESM-snmp Fib-sys Fx8210-private G3-AVAYA-MIB HHMSSMALL-MIB HJ-PNNI-MIB Hub-facs-prvt Hub-rptr-prvt Hub-rptr-prvt-sec INXNMM-MIB INXNTS-MIB IOMEGANAS-MIB Jetnet4508V2 Jetnet5010G JohnsonControlsInc-MIB LANART-AGENT LBHUB-BLC-MIB LBHUB-MSH4PTBRDG-MIB LINKSYS-MODEL-MIB LRCS-PROXY-CONFIG-MIB METRO1500-MIB MMPF-MIB MOBILE-MIB MP-DETOUR-MIB MP-FRPP-MIB MP-NETWATCH-MIB MRVINREACH NETCOR-MIB NETEXEC-MIB NIS-3500-2208PCE Npi-NuSwitch-COMMON-MIB OCCAM-REG-MODULE OSBRiDGE5XLi-MIB PACKETPOWER-EG4-MIB PBI-MAIN-MIB PowerConnect3248-MIB PRIVAT-MultiLAN-Switch-MIB RACAL-MILGO-ACP-MIB RFC-1155 RGS200-Switch-MIB SAF-TC-MIB SNMP-UPS-MIB SNMPv2-SMI-v1 START-MIB SWAPCOM-SCC SWAPCOM-SCC-TRAPS SWAPCOM-SNMP TMU-MIB TRANSMODE1100 TWTRAP-MIB UNISYS-MIB XMSERVD-PERF-MIB Module DECnet-iv This MIB depends on RFC-1212 RFC1155-SMI RFC1213-MIB SNMPv2-TC