All MIBs › SBAX3-MIB › fujitsufujitsu Module: SBAX3-MIB OID (symbolic): SBAX3-MIB::fujitsu OID (numeric): 1.3.6.1.4.1.211 Node type: OBJECT-IDENTITY OID BreakdownUpper-level ancestors (6 from the standard OID tree / other modules)Numeric OIDNameModule1isoLANART-AGENT1.3orgAirPair-MIB1.3.6dodAirPair-MIB1.3.6.1internetAirPair-MIB1.3.6.1.4privateAirPair-MIB1.3.6.1.4.1enterprisesAirPair-MIBNumeric OIDNameModule1.3.6.1.4.1.211fujitsuSBAX3-MIB Also defined in Alert-Definition-Originator-MIB CFAB-MIB ETERNUS-OR30-SV-MIB FCoE-MIB FJDARY-E101 FJDARY-E60 FSS-COMMON-SMI FUJITSU-EXTENDED-NONOS-AWN-MIB-V06 FUJITSU-SERVERVISOR-MIB GSWB-MIB MMB-COM-MIB MMB-ComTrap-MIB OPL-SP-MIB PRIMEPOWER-XSCF-MIB PSA-COM-MIB PSA-ComTrap-MIB PSA-ExternalFileUnitTrap-MIB PSA-LIN-MIB PSA-LinBcm5700Trap-MIB PSA-LinEmulexTrap-MIB PSA-LinGdsTrap-MIB PSA-LinGlsTrap-MIB PSA-LinGrmpdTrap-MIB PSA-LinIbTrap-MIB PSA-LinIntelE1000ETrap-MIB PSA-LinIntelE1000Trap-MIB PSA-LinIntelE100Trap-MIB PSA-LinIntelIgbTrap-MIB PSA-LinIntelixgbeTrap-MIB PSA-LinLanComTrap-MIB PSA-LinLsiLogicTrap-MIB PSA-LinScsiComTrap-MIB PSA-LinSvsRaidTrap-MIB PSA-LinTg3Trap-MIB PSA-LinXframe2Trap-MIB PSA-SVAgentsTrap-MIB PSA-WIN-MIB PSA-WinBcm5700Trap-MIB PSA-WinDiskMirrorTrap-MIB PSA-WinDiskTrap-MIB PSA-WinEmulexTrap-MIB PSA-WinGlsTrap-MIB PSA-WinIntelE1000expTrap-MIB PSA-WinIntelE1000Trap-MIB PSA-WinIntelE100Trap-MIB PSA-WinIntele1expressTrap-MIB PSA-WinIntelixgbnTrap-MIB PSA-WinLsiLogicTrap-MIB PSA-WinMpdTrap-MIB PSA-WinSvsRaidTrap-MIB PSA-WinXframe2Trap-MIB TAX3-MIB Module SBAX3-MIB This MIB depends on RFC-1212 RFC-1215 RFC1155-SMI RFC1213-MIB