All MIBs › GARP-MIB › cabletroncabletron Module: GARP-MIB OID (symbolic): GARP-MIB::cabletron OID (numeric): 1.3.6.1.4.1.52 Node type: OBJECT-IDENTITY OID BreakdownUpper-level ancestors (6 from the standard OID tree / other modules)Numeric OIDNameModule1isoLANART-AGENT1.3orgAirPair-MIB1.3.6dodAirPair-MIB1.3.6.1internetAirPair-MIB1.3.6.1.4privateAirPair-MIB1.3.6.1.4.1enterprisesAirPair-MIBNumeric OIDNameModule1.3.6.1.4.1.52cabletronGARP-MIB Also defined in Cabletron-MIB CABLETRON-TRAPS-IRM COMMUNITY-MIB CT-PRIORITY-QUEUING CTELS100-NG-MIB CTRON-AP3000-MIB CTRON-IMIM-ADDRESS-MIB CTRON-ISDN-CONFIGURATION-MIB CTRON-OIDS CTRON-PRODUCTS-MIB CTRON-REMOTE-ACCESS-MIB CTRON-ROUTERS-INTERNAL-MIB CTRON-SFPS-INCLUDE-MIB EFDMIM-MIB ELH100-MIB RBTWS-ROOT-MIB REPEATER-MIB Module GARP-MIB This MIB depends on RFC-1212 RFC1155-SMI RFC1213-MIB