All MIBs › SL10-MIB › asentriaasentria Module: SL10-MIB OID (symbolic): SL10-MIB::asentria OID (numeric): 1.3.6.1.4.1.3052 Node type: OBJECT-IDENTITY OID BreakdownUpper-level ancestors (6 from the standard OID tree / other modules)Numeric OIDNameModule1isoLANART-AGENT1.3orgAirPair-MIB1.3.6dodAirPair-MIB1.3.6.1internetAirPair-MIB1.3.6.1.4privateAirPair-MIB1.3.6.1.4.1enterprisesAirPair-MIBNumeric OIDNameModule1.3.6.1.4.1.3052asentriaSL10-MIB Also defined in ASENTRIA-ROOT-MIB DATALINK-MIB DL-MIB DL150-STD-MIB DL80-STD-MIB S410-MIB S412-MIB SL12-MIB SL61-STD-MIB SL81-STD-MIB Module SL10-MIB This MIB depends on RFC-1212 RFC-1215 RFC1155-SMI SNMPv2-TC