All MIBs › VI-IP-MIB › viIPMibviIPMib Module: VI-IP-MIB OID (symbolic): VI-IP-MIB::viIPMib OID (numeric): 1.3.6.1.2.1.0 Node type: MODULE-IDENTITY Description: The MIB module to describe objects for virtual interface over TCP implementation. OID BreakdownUpper-level ancestors (6 from the standard OID tree / other modules)Numeric OIDNameModule1isoLANART-AGENT1.3orgAirPair-MIB1.3.6dodAirPair-MIB1.3.6.1internetAirPair-MIB1.3.6.1.2mgmtAPERTUS-NPG-MIB1.3.6.1.2.1mib_2AXON-MIBNumeric OIDNameModule1.3.6.1.2.1.0viIPMibVI-IP-MIB Also defined in DHCP-V4-RELAY-MIB ENTITY-STATE-TC INETMROUTE-STD-MIB MEGACO-MIB MEGACO-RINGING-MIB MEGACO-TONES-MIB OSPFv2-MT-MIB RTCPXR-MIB SSHSM-DISCOVERY-MIB T11-IETF-IMSS-FC-VIRTUAL-FABRIC-MIB Transport-Subsystem-MIB TRIP-TC VRRP-IPv6-MIB Module VI-IP-MIB This MIB depends on RFC-1212 RFC1155-SMI RFC1213-MIB SNMPv2-SMI