All MIBs › RFC1157 › siemensRFC1157siemensRFC1157 Module: RFC1157 OID (symbolic): RFC1157::siemensRFC1157 OID (numeric): 1.3.6.1.4.1.311 Node type: OBJECT-IDENTITY OID BreakdownUpper-level ancestors (6 from the standard OID tree / other modules)Numeric OIDNameModule1isoLANART-AGENT1.3orgAirPair-MIB1.3.6dodAirPair-MIB1.3.6.1internetAirPair-MIB1.3.6.1.4privateAirPair-MIB1.3.6.1.4.1enterprisesAirPair-MIBNumeric OIDNameModule1.3.6.1.4.1.311siemensRFC1157RFC1157 Also defined in EVNTAGENT-MIB GatewayServer-MIB GopherServer-MIB InternetServer-MIB MSFT-MIB MSSQLSERVER-MIB WINDOWS-NT-PERFORMANCE WINDOWS-NT-PERFORMANCE-EXCHANGE Module RFC1157 This MIB depends on RFC-1212 RFC-1215 RFC1155-SMI