All MIBs › TCAv1-MIB › bellcorebellcore Module: TCAv1-MIB OID (symbolic): TCAv1-MIB::bellcore OID (numeric): 1.3.6.1.4.1.148 Node type: OBJECT-IDENTITY OID BreakdownUpper-level ancestors (6 from the standard OID tree / other modules)Numeric OIDNameModule1isoLANART-AGENT1.3orgAirPair-MIB1.3.6dodAirPair-MIB1.3.6.1internetAirPair-MIB1.3.6.1.4privateAirPair-MIB1.3.6.1.4.1enterprisesAirPair-MIBNumeric OIDNameModule1.3.6.1.4.1.148bellcoreTCAv1-MIB Also defined in ATM-Ext-MIB BellcoreTrapMIB INTERCARRIER-FR-MIB Intercarrier-SMDS-MIB SMDS-Subscription-MIB TCAv2-MIB Module TCAv1-MIB This MIB depends on RFC-1212 RFC1155-SMI RFC1213-MIB