All MIBs › MacIP-MIB › appletalkappletalk Module: MacIP-MIB OID (symbolic): MacIP-MIB::appletalk OID (numeric): 1.3.6.1.2.1.13 Node type: OBJECT-IDENTITY OID BreakdownUpper-level ancestors (6 from the standard OID tree / other modules)Numeric OIDNameModule1isoLANART-AGENT1.3orgAirPair-MIB1.3.6dodAirPair-MIB1.3.6.1internetAirPair-MIB1.3.6.1.2mgmtAPERTUS-NPG-MIB1.3.6.1.2.1mib_2AXON-MIBNumeric OIDNameModule1.3.6.1.2.1.13appletalkMacIP-MIB Also defined in ITOUCHHUB JETDIRECT3-MIB MRVINREACH RFC1243-MIB RFC1248-MIB RFC1252-MIB Module MacIP-MIB This MIB depends on APPLETALK-MIB RFC-1212 RFC1155-SMI