All MIBs › ISPRO-MIB › jacartajacarta Module: ISPRO-MIB OID (symbolic): ISPRO-MIB::jacarta OID (numeric): 1.3.6.1.4.1.19011 Node type: OBJECT-IDENTITY OID BreakdownUpper-level ancestors (6 from the standard OID tree / other modules)Numeric OIDNameModule1isoLANART-AGENT1.3orgAirPair-MIB1.3.6dodAirPair-MIB1.3.6.1internetAirPair-MIB1.3.6.1.4privateAirPair-MIB1.3.6.1.4.1enterprisesAirPair-MIBNumeric OIDNameModule1.3.6.1.4.1.19011jacartaISPRO-MIB Also defined in InterSeptor-MIB Module ISPRO-MIB This MIB depends on RFC-1212 RFC1155-SMI RFC1213-MIB