All MIBs › HH3C-SNA-DLSW-EXT-MIB › hh3cDlswExt
hh3cDlswExt
Module: HH3C-SNA-DLSW-EXT-MIB
OID (symbolic): HH3C-SNA-DLSW-EXT-MIB::hh3cDlswExt
OID (numeric): 1.3.6.1.4.1.25506.2.62
Node type: MODULE-IDENTITY
Description: The MIB module for management of H3C specific Data Link Switching protocol enhancements. DLSw is described in RFC 1795, RFC 2024 and RFC2166.
OID Breakdown
Upper-level ancestors (8 from the standard OID tree / other modules)
| Numeric OID | Name | Module |
|---|---|---|
| 1 | iso | LANART-AGENT |
| 1.3 | org | AirPair-MIB |
| 1.3.6 | dod | AirPair-MIB |
| 1.3.6.1 | internet | AirPair-MIB |
| 1.3.6.1.4 | private | AirPair-MIB |
| 1.3.6.1.4.1 | enterprises | AirPair-MIB |
| 1.3.6.1.4.1.25506 | hh3c | HH3C-OID-MIB |
| 1.3.6.1.4.1.25506.2 | hh3cCommon | HH3C-OID-MIB |
| Numeric OID | Name | Module |
|---|---|---|
| 1.3.6.1.4.1.25506.2.62 | hh3cDlswExt | HH3C-SNA-DLSW-EXT-MIB |