All MIBs › IPSEC-FLOW-MIB-TC › ipsecFlowMibTC
ipsecFlowMibTC
Module: IPSEC-FLOW-MIB-TC
OID (symbolic): IPSEC-FLOW-MIB-TC::ipsecFlowMibTC
OID (numeric): 1.3.6.1.3.170
Node type: MODULE-IDENTITY
Description: This MIB module defines the textual conventions used in the IPsec Flow Monitoring MIB. This includes Internet DOI numbers defined in RFC 2407, ISAKMP numbers defined in RFC 2408, and IKE numbers defined in RFC 2409.
Revision control of this document after publication will be under the authority of the IANA.
OID Breakdown
Upper-level ancestors (5 from the standard OID tree / other modules)
| Numeric OID | Name | Module |
|---|---|---|
| 1 | iso | LANART-AGENT |
| 1.3 | org | AirPair-MIB |
| 1.3.6 | dod | AirPair-MIB |
| 1.3.6.1 | internet | AirPair-MIB |
| 1.3.6.1.3 | experimental | APERTUS-NPG-MIB |
| Numeric OID | Name | Module |
|---|---|---|
| 1.3.6.1.3.170 | ipsecFlowMibTC | IPSEC-FLOW-MIB-TC |